
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="ie ie-no-support" lang="it-IT"> <![endif]-->
<!--[if IE 7]>         <html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8]>         <html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>         <html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"> <!--<![endif]--><head>
		<meta charset="UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Sisma in Centro Italia: così abbiamo coltivato un progetto di consapevolezza e resilienza | EMERGENCY</title>
		<meta name="viewport" content="width=device-width" />
		<!-- Google Analytics - INIZIO -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-736307-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>
<!-- Google Analytics - FINE -->
<!-- Google Tag Manager - INIZIO -->
<script type="text/plain" data-cookiescript="accepted">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PB7DSK');</script>
<!-- Google Tag Manager - FINE -->
<!-- Start Cookie Script -->
<script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/d90a40a8690b7e5e4083bdc4704cafe5.js"></script>
<!-- End Cookie Script-->		<script>var et_site_url='https://www.emergency.it';var et_post_id='36996';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.emergency.it/blog/dai-progetti/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sisma in Centro Italia: così abbiamo coltivato un progetto di consapevolezza e resilienza | EMERGENCY" />
	<meta property="og:url" content="https://www.emergency.it/blog/dai-progetti/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza/" />
	<meta property="og:site_name" content="EMERGENCY" />
	<meta property="article:publisher" content="https://www.facebook.com/emergency.ong/" />
	<meta property="article:published_time" content="2021-10-30T10:20:48+00:00" />
	<meta property="og:image" content="https://www.emergency.it/wp-content/uploads/2021/10/sisma-low.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1365" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@emergency_ong" />
	<meta name="twitter:site" content="@emergency_ong" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.emergency.it/#website","url":"https://www.emergency.it/","name":"EMERGENCY","description":"Curiamo persone. Bene e gratis.","potentialAction":[{"@type":"SearchAction","target":"https://www.emergency.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.emergency.it/blog/dai-progetti/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza/#primaryimage","inLanguage":"it-IT","url":"https://www.emergency.it/wp-content/uploads/2021/10/sisma-low.jpg","width":2048,"height":1365},{"@type":"WebPage","@id":"https://www.emergency.it/blog/dai-progetti/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza/#webpage","url":"https://www.emergency.it/blog/dai-progetti/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza/","name":"Sisma in Centro Italia: cos\u00ec abbiamo coltivato un progetto di consapevolezza e resilienza | EMERGENCY","isPartOf":{"@id":"https://www.emergency.it/#website"},"primaryImageOfPage":{"@id":"https://www.emergency.it/blog/dai-progetti/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza/#primaryimage"},"datePublished":"2021-10-30T10:20:48+00:00","dateModified":"2021-10-30T10:20:48+00:00","author":{"@id":"https://www.emergency.it/#/schema/person/19004bcdf31f6c37ffce4dbce60f39f1"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.emergency.it/blog/dai-progetti/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza/"]}]},{"@type":"Person","@id":"https://www.emergency.it/#/schema/person/19004bcdf31f6c37ffce4dbce60f39f1","name":"Marta Pertici"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.emergency.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.emergency.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.emergency.it/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/css/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-theme-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/css/slick-theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/css/video-js.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-modal-style-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/css/bootstrap.modal.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/css/jquery.bxslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/css/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fileinput-css-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/css/fileinput.css?ver=4.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/css/leaflet.css?ver=0.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/css/font-awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-select-css-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/css/fancySelect.css?ver=0.8.41' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox2-css-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/css/lightbox.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='crowdchicken-styles-css'  href='https://www.emergency.it/wp-content/themes/crowdchicken/style_wide.css?ver=1.0' type='text/css' media='all' />
<style id='crowdchicken-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4' id='jquery-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/html5shiv.js?ver=3.7.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/lib/bootstrap.modal.min.js?ver=3.3.4' id='bootstrap-modal-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/lib/loading-overlay.min.js?ver=1.0.2' id='loading-overlay-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/lib/video.js?ver=4.12.5' id='videojs-js'></script>
<link rel="https://api.w.org/" href="https://www.emergency.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.emergency.it/wp-json/wp/v2/posts/36996" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.emergency.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.emergency.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.emergency.it/?p=36996' />
<link rel="alternate" type="application/json+oembed" href="https://www.emergency.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emergency.it%2Fblog%2Fdai-progetti%2Fsisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.emergency.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emergency.it%2Fblog%2Fdai-progetti%2Fsisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://www.emergency.it/wp-json' />
<style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="alternate" hreflang="it" href="https://www.emergency.it/blog/dai-progetti/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza" /><link rel="alternate" hreflang="en" href="https://en.emergency.it" /><link rel="alternate" hreflang="it" href="https://www.emergency.it/blog/dai-progetti/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza" /><link rel="alternate" hreflang="en" href="https://en.emergency.it" />					<style type="text/css">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</style>
	</head>

	<body class="post-template-default single single-post postid-36996 single-format-standard et_monarch footer-alternative-theme rounded-buttons-border full-buttons-style site-base-theme">

					<header data-bg-color="#ffffff" class="site-header base-theme to-be-scrolled" data-compressa-height="40" data-wide-height="60">

										<div class="top-bar compressa-header-version">
							<div class="wrapper">
								<div class="widget widget_the_social_links" id="the_social_links-2">   

			
					<a
				href="https://www.facebook.com/emergency.ong"
				class="the-social-links tsl-circle tsl-24 tsl-default tsl-facebook"
				target="_blank"
				alt="Facebook"
				title="Facebook"
			>
									<i class="fab fa-facebook"></i>
							</a>
		
			
					<a
				href="https://twitter.com/emergency_ong"
				class="the-social-links tsl-circle tsl-24 tsl-default tsl-twitter"
				target="_blank"
				alt="Twitter"
				title="Twitter"
			>
									<i class="fab fa-twitter"></i>
							</a>
		
			
					<a
				href="https://www.linkedin.com/company/emergency-ong-onlus/"
				class="the-social-links tsl-circle tsl-24 tsl-default tsl-linkedin"
				target="_blank"
				alt="LinkedIn"
				title="LinkedIn"
			>
									<i class="fab fa-linkedin"></i>
							</a>
		
			
					<a
				href="https://www.instagram.com/emergency.ong"
				class="the-social-links tsl-circle tsl-24 tsl-default tsl-instagram"
				target="_blank"
				alt="Instagram"
				title="Instagram"
			>
									<i class="fab fa-instagram"></i>
							</a>
		
			
					<a
				href="https://www.youtube.com/emergency"
				class="the-social-links tsl-circle tsl-24 tsl-default tsl-youtube"
				target="_blank"
				alt="YouTube"
				title="YouTube"
			>
									<i class="fab fa-youtube"></i>
							</a>
		
	
</div><div class="widget widget_cc_lingue_widget" id="cc_lingue_widget-2"><div class="lingue-box emergency"><a class="lang-item" href="https://en.emergency.it">ENG</a></div>			</div><div class="widget widget_nav_menu" id="nav_menu-12"><div class="menu-menu-topbar-container"><ul id="menu-menu-topbar" class="menu"><li id="menu-item-13528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13528"><a href="https://www.emergency.it/emergency-international/">EMERGENCY International</a></li>
<li id="menu-item-30668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30668"><a href="https://www.emergency.it/5x1000/">5&#215;1000</a></li>
<li id="menu-item-36656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36656"><a href="https://www.emergency.it/tessera/"><strong style="color:#e32119;">Tessera 2022</strong></a></li>
<li id="menu-item-13376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13376"><a href="https://www.emergency.it/media/">Per i media</a></li>
<li id="menu-item-13380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13380"><a title="Acquista online i gadget di EMERGENCY" href="http://shop.emergency.it/customer/home.php?partner=emr_web">Gadget</a></li>
</ul></div></div>							</div>
						</div>
				

				<div class="navigation-bar compressa-header-version">
					<!-- <div class="wrapper"> -->
						<!-- logo -->
						<div class="logo-area">
																<div class="logo">
										<a href="https://www.emergency.it">
										<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
										<img src="https://www.emergency.it/wp-content/uploads/2020/01/EMERGENCY-Logo-250x51.png" alt="EMERGENCY"/>
										</a>
									</div>

														</div>

						<!-- /logo -->

																	<!-- right header -->
								<div class="right-header-widget force-centered">
								    <div class="right-header-triangle"></div>
									<div class="inner">
										<div class="widget widget_nav_menu" id="nav_menu-8">|<div class="menu-tasto-dona-container"><ul id="menu-tasto-dona" class="menu"><li id="menu-item-10006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10006"><a href="https://sostieni.emergency.it/index.php?idc=SA.GEN.WEB.SITO">Dona</a></li>
</ul></div></div>									</div>
								</div>
								<!-- /right header -->
						

						<!-- nav -->
						<div class="menu-area">
							<nav class="main-menu primary base-theme" role="navigation">
								<div class="menu-header-container"><ul class="menu"><li id="menu-item-32999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32999"><a href="https://www.emergency.it/gino-strada-chirurgo-fondatore-emergency/">Gino strada</a></li>
<li id="menu-item-7843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7843"><a href="https://www.emergency.it/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-12790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12790"><a title="La storia di EMERGENCY" href="https://www.emergency.it/chi-siamo/storia/">Storia</a></li>
	<li id="menu-item-12829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12829"><a title="Statuto, organi statutari, codice etico, modello organizzativo, organigramma di EMERGENCY" href="https://www.emergency.it/chi-siamo/organizzazione/">Organizzazione</a></li>
	<li id="menu-item-12831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12831"><a title="Report annuale di attività di EMERGENCY" href="https://www.emergency.it/report/">Report di attività</a></li>
	<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12793"><a title="Bilancio di EMERGENCY" href="https://www.emergency.it/bilancio/">Bilancio</a></li>
	<li id="menu-item-35303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35303"><a href="https://www.emergency.it/bilancio-sociale/">Bilancio sociale</a></li>
	<li id="menu-item-26787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26787"><a href="https://www.emergency.it/sostenibilita/">Sostenibilità</a></li>
</ul>
</li>
<li id="menu-item-7849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7849"><a href="https://www.emergency.it/cosa-facciamo/">Cosa facciamo</a>
<ul class="sub-menu">
	<li id="menu-item-30550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30550"><a href="https://www.emergency.it/cosa-facciamo/risposta-covid/">Risposta a Covid-19</a></li>
	<li id="menu-item-12924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12924"><a title="Tutti i progetti di EMERGENCY" href="https://www.emergency.it/cosa-facciamo/programmi-umanitari/">Progetti</a></li>
	<li id="menu-item-12969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12969"><a title="CURARE, per noi di EMERGENCY, significa PRENDERSI CURA. In tutti i sensi." href="https://www.emergency.it/cosa-facciamo/la-nostra-idea-di-cura/">La nostra idea di cura</a></li>
	<li id="menu-item-22272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22272"><a href="https://www.emergency.it/cosa-facciamo/chirurgia-di-guerra/">Chirurgia di guerra</a></li>
	<li id="menu-item-12925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12925"><a title="I principi degli interventi umanitari di EMERGENCY" href="https://www.emergency.it/cosa-facciamo/medicina-e-diritti-umani/">Medicina e diritti umani</a></li>
	<li id="menu-item-12926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12926"><a title="ANME: una rete sanitaria d&#8217;eccellenza in Africa" href="https://www.emergency.it/cosa-facciamo/sanita-di-eccellenza-in-africa/">Sanità di eccellenza</a></li>
	<li id="menu-item-12928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12928"><a title="Formazione pratica e teorica del personale nazionale nei progetti di EMERGENCY" href="https://www.emergency.it/cosa-facciamo/formazione-e-lavoro-personale-locale/">Formazione e lavoro</a></li>
	<li id="menu-item-33779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33779"><a href="https://www.emergency.it/cosa-facciamo/campagna-peoples-vaccine/">Campagna The People’s Vaccine</a></li>
	<li id="menu-item-22060" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22060"><a href="https://www.emergency.it/blog/">Blog</a></li>
</ul>
</li>
<li id="menu-item-13589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13589"><a href="https://www.emergency.it/cosa-puoi-fare-tu/">Cosa puoi fare tu</a>
<ul class="sub-menu">
	<li id="menu-item-13597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13597"><a href="https://www.emergency.it/sostieni-emergency/">Sostieni EMERGENCY</a></li>
	<li id="menu-item-34807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34807"><a href="https://www.emergency.it/5x1000/">5×1000</a></li>
	<li id="menu-item-7852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7852"><a href="https://www.emergency.it/aziende/">Aziende</a></li>
	<li id="menu-item-7853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7853"><a href="https://www.emergency.it/volontariato/">Volontariato</a></li>
	<li id="menu-item-25115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25115"><a href="https://www.emergency.it/volontariato/servizio-civile/">Servizio civile con EMERGENCY</a></li>
</ul>
</li>
<li id="menu-item-7854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7854"><a href="https://www.emergency.it/cultura-di-pace/">Cultura di pace</a>
<ul class="sub-menu">
	<li id="menu-item-35734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35734"><a href="https://www.emergency.it/festival/">“La cura”, Festival 2021</a></li>
	<li id="menu-item-13339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13339"><a href="https://www.emergency.it/cultura-di-pace/abolire-la-guerra/">Abolire la guerra</a></li>
	<li id="menu-item-7855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7855"><a href="https://www.emergency.it/cultura-di-pace/scuola/">Scuola</a></li>
	<li id="menu-item-21866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21866"><a href="https://www.emergency.it/cultura-di-pace/teatro/">Teatro</a></li>
	<li id="menu-item-21688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21688"><a href="https://www.emergency.it/cultura-di-pace/mostre/">Mostre</a></li>
	<li id="menu-item-16416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16416"><a href="https://www.emergency.it/cultura-di-pace/libri-e-documentari/">Libri e documentari</a></li>
	<li id="menu-item-16425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16425"><a href="https://www.emergency.it/cultura-di-pace/eventi/">Eventi</a></li>
	<li id="menu-item-32230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32230"><a href="https://www.emergency.it/idee-che-fanno-bene/">Idee che fanno bene</a></li>
	<li id="menu-item-36328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36328"><a href="https://www.emergency.it/vaccini-la-sfida-reale/">Vaccini: la sfida reale</a></li>
</ul>
</li>
<li id="menu-item-7858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7858"><a href="https://www.emergency.it/lavora-con-noi/">Lavora con noi</a>
<ul class="sub-menu">
	<li id="menu-item-14563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14563"><a href="https://www.emergency.it/lavora-con-noi/chi-cerchiamo/">Chi cerchiamo</a></li>
	<li id="menu-item-14523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14523"><a href="https://www.emergency.it/lavora-con-noi/domande-frequenti/">Domande frequenti</a></li>
	<li id="menu-item-14533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14533"><a href="https://www.emergency.it/lavora-con-noi/requisiti-e-condizioni/">Requisiti e condizioni</a></li>
	<li id="menu-item-14539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14539"><a href="https://www.emergency.it/lavora-con-noi/stage/">Stage</a></li>
	<li id="menu-item-14583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14583"><a href="https://www.emergency.it/lavora-con-noi/corsi-ecm/">Corsi ECM</a></li>
</ul>
</li>
</ul></div>							</nav>

							<div class="mobile-menu-button"><strong class="menu-title">MENU</strong><a href="javascript:void(0);"><i class="fa fa-bars"></i></a></div>

							<div class="mobile-area base-theme">
								<div class="inner-content" style="">
									<div class="text-align-right">
										<a class="main-button close-button" href="javascript:void(0);">&#8592;</a>
									</div>
									<div class="widget widget_nav_menu" id="nav_menu-2"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32999"><a href="https://www.emergency.it/gino-strada-chirurgo-fondatore-emergency/">Gino strada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7843"><a href="https://www.emergency.it/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12790"><a title="La storia di EMERGENCY" href="https://www.emergency.it/chi-siamo/storia/">Storia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12829"><a title="Statuto, organi statutari, codice etico, modello organizzativo, organigramma di EMERGENCY" href="https://www.emergency.it/chi-siamo/organizzazione/">Organizzazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12831"><a title="Report annuale di attività di EMERGENCY" href="https://www.emergency.it/report/">Report di attività</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12793"><a title="Bilancio di EMERGENCY" href="https://www.emergency.it/bilancio/">Bilancio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35303"><a href="https://www.emergency.it/bilancio-sociale/">Bilancio sociale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26787"><a href="https://www.emergency.it/sostenibilita/">Sostenibilità</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7849"><a href="https://www.emergency.it/cosa-facciamo/">Cosa facciamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30550"><a href="https://www.emergency.it/cosa-facciamo/risposta-covid/">Risposta a Covid-19</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12924"><a title="Tutti i progetti di EMERGENCY" href="https://www.emergency.it/cosa-facciamo/programmi-umanitari/">Progetti</a>
	<ul class="sub-menu">
		<li id="menu-item-21694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21694"><a href="https://www.emergency.it/cosa-facciamo/afghanistan/">Il nostro lavoro in Afghanistan</a></li>
		<li id="menu-item-21693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21693"><a href="https://www.emergency.it/cosa-facciamo/iraq/">Iraq</a></li>
		<li id="menu-item-21692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21692"><a href="https://www.emergency.it/cosa-facciamo/italia/">Italia</a></li>
		<li id="menu-item-21691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21691"><a href="https://www.emergency.it/cosa-facciamo/repubblica-centrafricana/">Repubblica Centrafricana</a></li>
		<li id="menu-item-21690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21690"><a href="https://www.emergency.it/cosa-facciamo/sierra-leone/">Sierra Leone</a></li>
		<li id="menu-item-21689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21689"><a href="https://www.emergency.it/cosa-facciamo/sudan/">Sudan</a></li>
		<li id="menu-item-21725" class="menu-item menu-item-type-post_type menu-item-object-progetto menu-item-21725"><a href="https://www.emergency.it/progetti/uganda-entebbe-centro-di-chirurgia-pediatrica/">Uganda</a></li>
		<li id="menu-item-21724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21724"><a href="https://www.emergency.it/cosa-facciamo/programmi-umanitari/completati/">Progetti completati</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12969"><a title="CURARE, per noi di EMERGENCY, significa PRENDERSI CURA. In tutti i sensi." href="https://www.emergency.it/cosa-facciamo/la-nostra-idea-di-cura/">La nostra idea di cura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22272"><a href="https://www.emergency.it/cosa-facciamo/chirurgia-di-guerra/">Chirurgia di guerra</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12925"><a title="I principi degli interventi umanitari di EMERGENCY" href="https://www.emergency.it/cosa-facciamo/medicina-e-diritti-umani/">Medicina e diritti umani</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12926"><a title="ANME: una rete sanitaria d&#8217;eccellenza in Africa" href="https://www.emergency.it/cosa-facciamo/sanita-di-eccellenza-in-africa/">Sanità di eccellenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12928"><a title="Formazione pratica e teorica del personale nazionale nei progetti di EMERGENCY" href="https://www.emergency.it/cosa-facciamo/formazione-e-lavoro-personale-locale/">Formazione e lavoro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33779"><a href="https://www.emergency.it/cosa-facciamo/campagna-peoples-vaccine/">Campagna The People’s Vaccine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22060"><a href="https://www.emergency.it/blog/">Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13589"><a href="https://www.emergency.it/cosa-puoi-fare-tu/">Cosa puoi fare tu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13597"><a href="https://www.emergency.it/sostieni-emergency/">Sostieni EMERGENCY</a>
	<ul class="sub-menu">
		<li id="menu-item-21696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21696"><a href="https://www.emergency.it/donazione-ricorrente/">Donazione ricorrente</a></li>
		<li id="menu-item-21698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21698"><a href="https://www.emergency.it/tessera/">E a te interessa?</a></li>
		<li id="menu-item-21699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21699"><a href="https://www.emergency.it/5x1000/">Il tuo 5×1000 per EMERGENCY – codice fiscale 97147110155</a></li>
		<li id="menu-item-21697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21697"><a href="https://www.emergency.it/lieti-eventi/">Donazioni per lieti eventi</a></li>
		<li id="menu-item-21695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21695"><a href="https://www.emergency.it/donazioni-in-memoria/">Donazioni in memoria</a></li>
		<li id="menu-item-21700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21700"><a href="https://www.emergency.it/lasciti/">Lascito testamentario solidale</a></li>
		<li id="menu-item-21701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21701"><a href="http://shop.emergency.it/customer/home.php?partner=emr_web">I gadget di EMERGENCY</a></li>
		<li id="menu-item-21702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21702"><a href="http://lietieventi.emergency.it/customer/home.php?partner=emr_web">Bomboniere solidali</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34807"><a href="https://www.emergency.it/5x1000/">5×1000</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7852"><a href="https://www.emergency.it/aziende/">Aziende</a>
	<ul class="sub-menu">
		<li id="menu-item-21712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21712"><a href="https://www.emergency.it/aziende/come-donare/">Modalità di donazione per le aziende</a></li>
		<li id="menu-item-21711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21711"><a href="https://www.emergency.it/?page_id=13667">Modalità di collaborazione per le aziende</a></li>
		<li id="menu-item-21873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21873"><a href="https://www.emergency.it/?page_id=21818">Azienda Amica: il programma per le piccole e medie imprese</a></li>
		<li id="menu-item-21713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21713"><a href="https://www.emergency.it/aziende/partner/">Le aziende partner</a>
		<ul class="sub-menu">
			<li id="menu-item-21705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21705"><a href="https://www.emergency.it/?page_id=19968">Le aziende partner: Jaeger Le Coultre</a></li>
			<li id="menu-item-21715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21715"><a href="https://www.emergency.it/aziende/partner/bestseller/">Le aziende partner: Bestseller</a></li>
			<li id="menu-item-21704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://www.emergency.it/aziende/partner/invicta/">Le aziende partner: Invicta</a></li>
			<li id="menu-item-21706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21706"><a href="https://www.emergency.it/aziende/partner/naturasi/">Le aziende partner: NaturaSì</a></li>
			<li id="menu-item-21710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21710"><a href="https://www.emergency.it/?page_id=19920">Le aziende partner: Youbefox</a></li>
			<li id="menu-item-21707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21707"><a href="https://www.emergency.it/aziende/partner/pupa/">Le aziende partner: Pupa</a></li>
			<li id="menu-item-21703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21703"><a href="https://www.emergency.it/aziende/partner/fastweb/">Le aziende partner: Fastweb</a></li>
			<li id="menu-item-21714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21714"><a href="https://www.emergency.it/aziende/partner/american-express/">Le aziende partner: American Express</a></li>
			<li id="menu-item-21708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21708"><a href="https://www.emergency.it/aziende/partner/unicoop-tirreno/">Le aziende partner: Unicoop Tirreno</a></li>
			<li id="menu-item-21709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21709"><a href="https://www.emergency.it/aziende/partner/wish-list/">Le aziende partner: Wish List</a></li>
			<li id="menu-item-21716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21716"><a href="https://www.emergency.it/aziende/partner/ct-termosystem/">Le aziende partner: CT Termosystem</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7853"><a href="https://www.emergency.it/volontariato/">Volontariato</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25115"><a href="https://www.emergency.it/volontariato/servizio-civile/">Servizio civile con EMERGENCY</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7854"><a href="https://www.emergency.it/cultura-di-pace/">Cultura di pace</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35734"><a href="https://www.emergency.it/festival/">“La cura”, Festival 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13339"><a href="https://www.emergency.it/cultura-di-pace/abolire-la-guerra/">Abolire la guerra</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7855"><a href="https://www.emergency.it/cultura-di-pace/scuola/">Scuola</a>
	<ul class="sub-menu">
		<li id="menu-item-21871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21871"><a href="https://www.emergency.it/cultura-di-pace/scuola/pappagalli-verdi-edizione-per-le-scuole/">“Pappagalli verdi”, edizione per le scuole</a></li>
		<li id="menu-item-21870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21870"><a href="https://www.emergency.it/cultura-di-pace/scuola/premio-teresa-sarti-strada/">Premio Teresa Sarti Strada</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21866"><a href="https://www.emergency.it/cultura-di-pace/teatro/">Teatro</a>
	<ul class="sub-menu">
		<li id="menu-item-21868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21868"><a href="https://www.emergency.it/cultura-di-pace/teatro/stupidorisiko/">Stupidorisiko</a></li>
		<li id="menu-item-21867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21867"><a href="https://www.emergency.it/cultura-di-pace/teatro/farmageddon/">Farmageddon</a></li>
		<li id="menu-item-21869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21869"><a href="https://www.emergency.it/cultura-di-pace/teatro/viaggio-italiano/">Viaggio Italiano</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21688"><a href="https://www.emergency.it/cultura-di-pace/mostre/">Mostre</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16416"><a href="https://www.emergency.it/cultura-di-pace/libri-e-documentari/">Libri e documentari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16425"><a href="https://www.emergency.it/cultura-di-pace/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32230"><a href="https://www.emergency.it/idee-che-fanno-bene/">Idee che fanno bene</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36328"><a href="https://www.emergency.it/vaccini-la-sfida-reale/">Vaccini: la sfida reale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7858"><a href="https://www.emergency.it/lavora-con-noi/">Lavora con noi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14563"><a href="https://www.emergency.it/lavora-con-noi/chi-cerchiamo/">Chi cerchiamo</a>
	<ul class="sub-menu">
		<li id="menu-item-21720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21720"><a href="https://www.emergency.it/lavora-con-noi/chi-cerchiamo/medici-e-chirurghi/">Medici e chirurghi</a></li>
		<li id="menu-item-21719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21719"><a href="https://www.emergency.it/lavora-con-noi/chi-cerchiamo/infermieri/">Infermieri</a></li>
		<li id="menu-item-21726" class="menu-item menu-item-type-post_type menu-item-object-posizione-lavorativa menu-item-21726"><a href="https://www.emergency.it/posizioni-lavorative/medici-specializzandi/">Medici Specializzandi</a></li>
		<li id="menu-item-21718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21718"><a href="https://www.emergency.it/lavora-con-noi/chi-cerchiamo/altri-ruoli-sanitari/">Altri ruoli sanitari</a></li>
		<li id="menu-item-21722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21722"><a href="https://www.emergency.it/lavora-con-noi/chi-cerchiamo/ruoli-non-sanitari/">Ruoli non sanitari</a></li>
		<li id="menu-item-21721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21721"><a href="https://www.emergency.it/lavora-con-noi/chi-cerchiamo/ruoli-di-sede/">Ruoli di sede</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14523"><a href="https://www.emergency.it/lavora-con-noi/domande-frequenti/">Domande frequenti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14533"><a href="https://www.emergency.it/lavora-con-noi/requisiti-e-condizioni/">Requisiti e condizioni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14539"><a href="https://www.emergency.it/lavora-con-noi/stage/">Stage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14583"><a href="https://www.emergency.it/lavora-con-noi/corsi-ecm/">Corsi ECM</a></li>
</ul>
</li>
</ul></div></div>								</div>
							</div>
						</div>
						<!-- /nav -->

					<!--  </div> commentato wrapper -->
				</div>

</header>  <!-- /header -->


<main class="page-content primary articolo base-theme" role="main">

	<div class="boxed base-theme">

		
<article id="post-36996" class="post-36996 post type-post status-publish format-standard has-post-thumbnail hentry category-dai-progetti tag-italia">

	<header class="entry-header">

		<div class="wrapper">

						<div class="post-title-emergency-breadcrumbs"><a href="https://www.emergency.it/blog/">Blog</a>
			 &gt; <a href="https://www.emergency.it/blog/category/dai-progetti/" alt="View all posts in Dai progetti">Dai progetti</a> &gt;		   
			</div>
						<h1 class="post-title">Sisma in Centro Italia: così abbiamo coltivato un progetto di consapevolezza e resilienza</h1>
			 <div class="post-date">30 Ottobre 2021</div> 			
		</div>

	</header>

	<div class="post-content">



										<div class="post-main-image" style="background-image: url(https://www.emergency.it/wp-content/uploads/2021/10/sisma-low.jpg);">
				</div>
							
			<section style="padding-top:30px;padding-bottom:30px;" class="module text no-border base-theme" id="emr-post-tag">
				<div class="wrapper">
					<div class="container">
						<!--<div class="main-content-text"></div> -->
						<div class="main-content-text"><span class="emr-inline-block">Temi:</span><ul class="emergency-tags"><li><a href="https://www.emergency.it/blog/tag/italia/" rel="tag">Italia</a></li></ul></div>
					</div>
				</div>
			</section>			
		
<section style="padding-top:30px;padding-bottom:30px;" class="module text no-border base-theme" id="">

	<div class="wrapper">

		<div class="container">

			
									<h2 class="title"></h2>
				
							<div class="main-content-text"><p><strong>La ricostruzione</strong> nelle zone di Marche e Abruzzo, colpite a fine ottobre 2016 dalla violenza del terremoto, <strong>procede con difficoltà</strong>.<br />
“Con il nostro <strong>Ambulatorio mobile</strong>, da 4 anni percorriamo le strade che portano ai piccoli centri abitati e ai paesini di montagna, per offrire <strong>assistenza psicoterapeutica e infermieristica</strong> a chi si aggrappa alla speranza che un giorno la vita torni com&#8217;era prima del sisma&#8221; racconta Giovanna, psicoterapeuta e Referente del nostro <a href="https://www.emergency.it/progetti/italia-assistenza-post-terremoto/">Progetto Sisma</a> nel cratere maceratese.</p>
<p>In questi luoghi è impossibile non percepire il senso di isolamento e di abbandono, che il Covid ha reso ancora più evidente. Abbiamo voluto dare una risposta con lo stesso spirito di <strong>perseveranza e determinazione</strong> di chi appartiene a queste terre.</p>
<p>Sul nostro Ambulatorio sono salite generazioni diverse, ciascuna con le sue paure, ricordi, sogni e speranze.</p>
<p><strong>Abbiamo offerto più di 13.000 prestazioni</strong>, tra colloqui di psicoterapia e assistenza infermieristica.</p>
<p>Abbiamo aiutato giovani, famiglie, anziani a raccogliere le proprie macerie interiori e a <strong>ricostruire i pezzi della propria identità</strong>, sgretolata con il crollo improvviso di case e attività.</p>
<p>Ascolto, fiducia e prossimità: così abbiamo coltivato un progetto di consapevolezza e resilienza, proteggendo il diritto alla salute fisica e mentale di <strong>chi non si arrende e continua a resistere</strong>.</p>
</div>
			
		</div>

	</div>

</section>
		<section style="padding-top:30px;padding-bottom:30px;" class="module post-con-excerpt">
			<div class="wrapper">
				<h2 class="main-title">Ultimi aggiornamenti</h2>
				<div class="inner-content">
									<div class="column column-content-block-4 ">
						<div class="inner-column-content text-align-left">
							<div class="detail" ><a class="overlay-link" href="https://www.emergency.it/blog/dai-progetti/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza/">
										<div class="image-style-rect">
										<div class="cover-image" style="background-image:url( https://www.emergency.it/wp-content/uploads/2021/10/sisma-low-700x467.jpg );"></div></div>

									<div class="overlay-on-image ">Vai al dettaglio</div></a>
									<div class="under-the-image">

										<i class="fa fa-angle-right"></i> <h3 class="title-secondary "><a href="https://www.emergency.it/blog/dai-progetti/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza/">Sisma in Centro Italia: così abbiamo coltivato un progetto di consapevolezza e resilienza
</a></h3><p class="entry-date">30 Ottobre 2021</p>										<div class="text-content">
																						<ul class="emergency-tags"><li><a href="https://www.emergency.it/blog/tag/italia/" rel="tag">Italia</a></li></ul>										</div>
									</div>

								</div>

						</div>

					</div>

									<div class="column column-content-block-4 ">
						<div class="inner-column-content text-align-left">
							<div class="detail" ><a class="overlay-link" href="https://www.emergency.it/blog/pace-e-diritti/oxfam-emergency-amnesty-international-al-g20-agire-contro-lapartheid-vaccinale/">
										<div class="image-style-rect">
										<div class="cover-image" style="background-image:url( https://www.emergency.it/wp-content/uploads/2021/10/G20_flashmob_Rome_PVA_photo_SimonaCocozza_03-700x467.jpg );"></div></div>

									<div class="overlay-on-image ">Vai al dettaglio</div></a>
									<div class="under-the-image">

										<i class="fa fa-angle-right"></i> <h3 class="title-secondary "><a href="https://www.emergency.it/blog/pace-e-diritti/oxfam-emergency-amnesty-international-al-g20-agire-contro-lapartheid-vaccinale/">OXFAM/EMERGENCY/AMNESTY INTERNATIONAL AL G20: “5 MILIONI DI VITTIME NEL MONDO, URGENTE AGIRE CONTRO L’APARTHEID VACCINALE”
</a></h3><p class="entry-date">29 Ottobre 2021</p>										<div class="text-content">
																						<ul class="emergency-tags"><li><a href="https://www.emergency.it/blog/tag/risposta-covid/" rel="tag">Risposta a Covid-19</a></li></ul>										</div>
									</div>

								</div>

						</div>

					</div>

									<div class="column column-content-block-4 ">
						<div class="inner-column-content text-align-left">
							<div class="detail" ><a class="overlay-link" href="https://www.emergency.it/blog/dai-progetti/un-aggiornamento-dal-sudan/">
										<div class="image-style-rect">
										<div class="cover-image" style="background-image:url( https://www.emergency.it/wp-content/uploads/2021/10/Cattura-Luca-Rolla-700x388.jpg );"></div></div>

									<div class="overlay-on-image ">Vai al dettaglio</div></a>
									<div class="under-the-image">

										<i class="fa fa-angle-right"></i> <h3 class="title-secondary "><a href="https://www.emergency.it/blog/dai-progetti/un-aggiornamento-dal-sudan/">Un aggiornamento dal Sudan
</a></h3><p class="entry-date">26 Ottobre 2021</p>										<div class="text-content">
																						<ul class="emergency-tags"><li><a href="https://www.emergency.it/blog/tag/sudan/" rel="tag">Sudan</a></li></ul>										</div>
									</div>

								</div>

						</div>

					</div>

									<div class="column column-content-block-4  last">
						<div class="inner-column-content text-align-left">
							<div class="detail" ><a class="overlay-link" href="https://www.emergency.it/blog/dai-progetti/sul-suo-letto-cera-appesa-una-bambola/">
										<div class="image-style-rect">
										<div class="cover-image" style="background-image:url( https://www.emergency.it/wp-content/uploads/2021/10/Bambola-gialla-Amina-700x467.jpg );"></div></div>

									<div class="overlay-on-image ">Vai al dettaglio</div></a>
									<div class="under-the-image">

										<i class="fa fa-angle-right"></i> <h3 class="title-secondary "><a href="https://www.emergency.it/blog/dai-progetti/sul-suo-letto-cera-appesa-una-bambola/">&#8220;Sul suo letto c’era appesa una bambola&#8230;&#8221;
</a></h3><p class="entry-date">24 Ottobre 2021</p>										<div class="text-content">
																						<ul class="emergency-tags"><li><a href="https://www.emergency.it/blog/tag/afghanistan/" rel="tag">Afghanistan</a></li></ul>										</div>
									</div>

								</div>

						</div>

					</div>

								</div>
			</div>
		</section>
		
	</div>
</article>	</div>
</main>


<!-- footer -->
<footer class="footer alternative-theme full-buttons-style" role="contentinfo">

	<div class="wrapper">

		
				<div class="footer-content-block-6">

					
							<div class="widget widget_nav_menu" id="nav_menu-4">Chi siamo<div class="menu-menu-chi-siamo-container"><ul id="menu-menu-chi-siamo" class="menu"><li id="menu-item-13008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13008"><a title="La storia di EMERGENCY" href="https://www.emergency.it/chi-siamo/storia/">Storia</a></li>
<li id="menu-item-13009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13009"><a title="Statuto, organi statutari, modello organizzativo, organigramma&#8230; di EMERGENCY" href="https://www.emergency.it/chi-siamo/organizzazione/">Organizzazione</a></li>
<li id="menu-item-13010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13010"><a title="Report di attività di EMERGENCY" href="https://www.emergency.it/report/">Report di attività</a></li>
<li id="menu-item-13011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13011"><a href="https://www.emergency.it/bilancio/">Bilancio</a></li>
<li id="menu-item-35302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35302"><a href="https://www.emergency.it/bilancio-sociale/">Bilancio sociale</a></li>
<li id="menu-item-26788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26788"><a href="https://www.emergency.it/sostenibilita/">Sostenibilità</a></li>
<li id="menu-item-32998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32998"><a href="https://www.emergency.it/gino-strada-chirurgo-fondatore-emergency/">Gino Strada, chirurgo e fondatore di EMERGENCY</a></li>
</ul></div></div>
					
				</div>

				
				<div class="footer-content-block-6">

					
							<div class="widget widget_nav_menu" id="nav_menu-5">Cosa facciamo<div class="menu-menu-cosa-facciamo-container"><ul id="menu-menu-cosa-facciamo" class="menu"><li id="menu-item-30551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30551"><a href="https://www.emergency.it/cosa-facciamo/risposta-covid/">Risposta a Covid-19</a></li>
<li id="menu-item-13015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13015"><a title="I progetti di EMERGENCY nel mondo" href="https://www.emergency.it/cosa-facciamo/programmi-umanitari/">Progetti</a></li>
<li id="menu-item-13016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13016"><a title="L’idea di CURA di EMERGENCY" href="https://www.emergency.it/cosa-facciamo/la-nostra-idea-di-cura/">La nostra idea di cura</a></li>
<li id="menu-item-22271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22271"><a href="https://www.emergency.it/cosa-facciamo/chirurgia-di-guerra/">Chirurgia di guerra</a></li>
<li id="menu-item-13017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13017"><a title="Il modello EQS: eguaglianza, qualità, responsabilità sociale" href="https://www.emergency.it/cosa-facciamo/medicina-e-diritti-umani/">Medicina e diritti</a></li>
<li id="menu-item-13018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13018"><a title="ANME: una rete sanitaria d’eccellenza in Africa" href="https://www.emergency.it/cosa-facciamo/sanita-di-eccellenza-in-africa/">Sanità di eccellenza</a></li>
<li id="menu-item-13020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13020"><a title="Formazione e lavoro per lo staff locale: una delle priorità di EMERGENCY" href="https://www.emergency.it/cosa-facciamo/formazione-e-lavoro-personale-locale/">Formazione e lavoro</a></li>
<li id="menu-item-33778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33778"><a href="https://www.emergency.it/cosa-facciamo/campagna-peoples-vaccine/">Campagna The People’s Vaccine</a></li>
<li id="menu-item-22061" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22061"><a href="https://www.emergency.it/blog/">Blog</a></li>
</ul></div></div>
					
				</div>

				
				<div class="footer-content-block-6">

					
							<div class="widget widget_nav_menu" id="nav_menu-6">Cosa puoi fare<div class="menu-menu-cosa-puoi-fare-tu-container"><ul id="menu-menu-cosa-puoi-fare-tu" class="menu"><li id="menu-item-13599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13599"><a href="https://www.emergency.it/sostieni-emergency/">Sostieni EMERGENCY</a></li>
<li id="menu-item-34808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34808"><a href="https://www.emergency.it/5x1000/">5×1000</a></li>
<li id="menu-item-13600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13600"><a href="https://www.emergency.it/aziende/">Aziende</a></li>
<li id="menu-item-13601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13601"><a href="https://www.emergency.it/volontariato/">Volontariato</a></li>
<li id="menu-item-13602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13602"><a href="https://sostieni.emergency.it/index.php?idc=SA.GEN.WEB.SITO">DONA ORA</a></li>
</ul></div></div>
					
				</div>

				
				<div class="footer-content-block-6">

					
							<div class="widget widget_nav_menu" id="nav_menu-7">Cultura di pace<div class="menu-menu-cultura-di-pace-container"><ul id="menu-menu-cultura-di-pace" class="menu"><li id="menu-item-35735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35735"><a href="https://www.emergency.it/festival/">“La cura”, Festival 2021</a></li>
<li id="menu-item-16417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16417"><a href="https://www.emergency.it/cultura-di-pace/abolire-la-guerra/">Abolire la guerra</a></li>
<li id="menu-item-13344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13344"><a href="https://www.emergency.it/cultura-di-pace/scuola/">Scuola</a></li>
<li id="menu-item-16419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16419"><a href="https://www.emergency.it/cultura-di-pace/teatro/">Teatro</a></li>
<li id="menu-item-16420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16420"><a href="https://www.emergency.it/cultura-di-pace/mostre/">Mostre</a></li>
<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="https://www.emergency.it/cultura-di-pace/libri-e-documentari/">Libri e documentari</a></li>
<li id="menu-item-16426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16426"><a href="https://www.emergency.it/cultura-di-pace/eventi/">Eventi</a></li>
<li id="menu-item-32229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32229"><a href="https://www.emergency.it/idee-che-fanno-bene/">Idee che fanno bene</a></li>
<li id="menu-item-36332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36332"><a href="https://www.emergency.it/vaccini-la-sfida-reale/">Vaccini: la sfida reale</a></li>
</ul></div></div>
					
				</div>

				
				<div class="footer-content-block-6">

					
							<div class="widget widget_nav_menu" id="nav_menu-9">Lavora con noi<div class="menu-menu-lavora-con-noi-container"><ul id="menu-menu-lavora-con-noi" class="menu"><li id="menu-item-14584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14584"><a href="https://www.emergency.it/lavora-con-noi/chi-cerchiamo/">Chi cerchiamo</a></li>
<li id="menu-item-14585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14585"><a href="https://www.emergency.it/lavora-con-noi/domande-frequenti/">Domande frequenti</a></li>
<li id="menu-item-14586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14586"><a href="https://www.emergency.it/lavora-con-noi/requisiti-e-condizioni/">Requisiti e condizioni</a></li>
<li id="menu-item-14587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14587"><a href="https://www.emergency.it/lavora-con-noi/stage/">Stage</a></li>
<li id="menu-item-14588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14588"><a href="https://www.emergency.it/lavora-con-noi/corsi-ecm/">Corsi ECM</a></li>
</ul></div></div>
					
				</div>

				
				<div class="footer-content-block-6 last">

					
							<div class="widget widget_nav_menu" id="nav_menu-11">Link utili<div class="menu-menu-link-utili-container"><ul id="menu-menu-link-utili" class="menu"><li id="menu-item-20340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20340"><a href="https://www.emergency.it/contatti/">Contatti</a></li>
<li id="menu-item-20857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20857"><a href="https://www.emergency.it/media/">Per i media</a></li>
<li id="menu-item-20587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20587"><a href="https://www.emergency.it/rivista-emergency/">Rivista EMERGENCY</a></li>
<li id="menu-item-20536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20536"><a href="https://www.emergency.it/volontariato/servizio-civile/">Servizio civile</a></li>
<li id="menu-item-20341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20341"><a href="https://www.emergency.it/newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-13455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13455"><a href="https://www.emergency.it/emergency-international/">International</a></li>
</ul></div></div>
					
				</div>

				

	</div><!-- /wrapper -->

	<div class="footerbar">    
	
	    <div class="wrapper">

			<div class="copyright">

				<div class="footer_copy"><a href="https://www.emergency.it/wp-content/uploads/2016/02/Logo_small.png" rel="attachment wp-att-9128"><img loading="lazy" class="alignnone size-full wp-image-9128" src="https://www.emergency.it/wp-content/uploads/2016/02/Logo_small.png" alt="Logo_small" width="125" height="22" srcset="https://www.emergency.it/wp-content/uploads/2016/02/Logo_small.png 125w, https://www.emergency.it/wp-content/uploads/2016/02/Logo_small-120x21.png 120w" sizes="(max-width: 125px) 100vw, 125px" /></a><br />
<strong>EMERGENCY Ong Onlus</strong> – via Santa Croce 19 &#8211; 20122 Milano<br />
P.IVA: 06631330963 &#8211; C.F: 97147110155<br />
<a href="https://www.emergency.it/privacy/">Trattamento dei dati personali e informativa sui cookie</a> | <a href="https://www.emergency.it/agevolazioni-fiscali-donatori/">Agevolazioni fiscali per i donatori</a></div>

				
					<div class="otherfooter">

						<div class="widget widget_text" id="text-2">Seguici su			<div class="textwidget"><div class="widget widget_the_social_links" id="the_social_links-2"><a href="https://www.facebook.com/emergency.ngo" class="the-social-links tsl-circle tsl-48 tsl-default tsl-facebook" target="_blank" alt="Facebook" title="Facebook" rel="noopener"><i class="fab fa-facebook"></i></a><a href="https://twitter.com/emergency_ngo" class="the-social-links tsl-circle tsl-48 tsl-default tsl-twitter" target="_blank" alt="Twitter" title="Twitter" rel="noopener"><i class="fab fa-twitter"></i></a><a href="https://www.linkedin.com/company/emergency-ong-onlus/" class="the-social-links tsl-circle tsl-48 tsl-default tsl-linkedin" target="_blank" alt="LinkedIn" title="LinkedIn" rel="noopener"><i class="fab fa-linkedin"></i></a><a href="https://www.instagram.com/emergency.ngo" class="the-social-links tsl-circle tsl-48 tsl-default tsl-instagram" target="_blank" alt="Instagram" title="Instagram" rel="noopener"><i class="fab fa-instagram"></i></a><a href="https://www.youtube.com/emergency" class="the-social-links tsl-circle tsl-48 tsl-default tsl-youtube" target="_blank" alt="YouTube" title="YouTube" rel="noopener"><i class="fab fa-youtube"></i></a></div>
</div>
		</div><div class="widget widget_cc_lingue_widget" id="cc_lingue_widget-3"><div class="lingue-box emergency-footer"><a class="lang-item" href="https://en.emergency.it">English version</a></div>			</div>
					</div>

				
			</div>

		</div>	

	</div>

	<a href="#" class="scrollupT"> </a>

</footer>
<!-- /footer -->



<script type="text/javascript">
				var base_url = "https://www.emergency.it";
		</script><link rel='stylesheet' id='font-awesome-css'  href='https://www.emergency.it/wp-content/plugins/the-social-links/assets/css/fontawesome.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-brands-css'  href='https://www.emergency.it/wp-content/plugins/the-social-links/assets/css/brands.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-solid-css'  href='https://www.emergency.it/wp-content/plugins/the-social-links/assets/css/solid.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='the-social-links-css'  href='https://www.emergency.it/wp-content/plugins/the-social-links/assets/css/style.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.emergency.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.emergency.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.emergency.it\/blog\/dai-progetti\/sisma-in-centro-italia-cosi-abbiamo-coltivato-un-progetto-di-consapevolezza-e-resilienza\/","stats_nonce":"cfa79de6b3","share_counts":"5191b94ad8","follow_counts":"cdeac6479b","total_counts":"3f125b4988","media_single":"54b6690b8f","media_total":"a464883a75","generate_all_window_nonce":"6d4296f765","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/plugins/monarch/js/custom.js?ver=1.4.12' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.20.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-includes/js/jquery/ui/spinner.min.js?ver=1.12.1' id='jquery-ui-spinner-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/lib/slick.min.js?ver=1.5.9' id='slick-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/lib/dobPicker.js?ver=1.0.2' id='date-picker-dob-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/lib/jquery.dataTables.js?ver=1.10.10' id='datatable-core-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/lib/dataTables.responsive.min.js?ver=2.0.0' id='datatable-responsive-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/lib/leaflet.js?ver=0.7.7' id='leaflet-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/lib/jquery.waypoints.min.js?ver=4.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/lib/fancySelect.js?ver=1.0' id='fancy-select-js'></script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/lib/lightbox.min.js?ver=2.8.2' id='lightbox2-js'></script>
<script type='text/javascript' id='crowdchicken-main-script-js-extra'>
/* <![CDATA[ */
var translate_obj = {"load_more":"Mostra di pi\u00f9","next":"Prossimo","prev":"Precedente","no_result_cards":"Spiacenti ma non abbiamo elementi che rispondono ai criteri selezionati","error_call_cards":"Qualcosa \u00e8 andato storto nel caricamento degli elementi."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.emergency.it/wp-content/themes/crowdchicken/js/scripts.js?ver=1.0' id='crowdchicken-main-script-js'></script>


</body>

</html>
